Potřebujeme Váš souhlas k využití jednotlivých dat, aby se Vám mimo jiné mohli ukazovat informace týkající se Vašich zájmů. Souhlas udělíte kliknutím na tlačítko „OK“.
Seite 496
Compatibility of POTS terminal equipment with xDSL systems
Verfügbare Sprachen: Englisch
Verfügbare Ausführung: PDF - sofortiges Download, Gedruckt
Services and Protocols for Advanced Networks (SPAN); Status report of transport mechanisms and protocols for the next generation of IP networks
Verfügbare Sprachen: Englisch
Verfügbare Ausführung: PDF - sofortiges Download, Gedruckt
Services and Protocols for Advanced Networks (SPAN); MTP/SCCP/SSCOP and SIGTRAN (Transport of SS7 over IP); Message transfer part 2 User Adaptation layer (M2UA) [Endorsement of RFC 3331 (2002), modified]
Verfügbare Sprachen: Englisch
Verfügbare Ausführung: PDF - sofortiges Download, Gedruckt
Services and Protocols for Advanced Networks (SPAN); MTP/SCCP/SSCOP and SIGTRAN (Message of SS7 over IP); Message transfer part 3 User Adaptation layer (M3UA) [Endorsement of RFC 3332 (2002), modified]
Verfügbare Sprachen: Englisch
Verfügbare Ausführung: PDF - sofortiges Download, Gedruckt
Services and Protocols for Advanced Networks (SPAN); MTP/SCCP/SSCOP and SIGTRAN (Transport of SS7 over IP); Signalling connection control part User Adaptation layer (SUA) [Endorsement of SIGTRAN-SUA-14 (December 2002), modified]
Verfügbare Sprachen: Englisch
Verfügbare Ausführung: PDF - sofortiges Download, Gedruckt
Services and Protocols for Advanced Networks (SPAN); MTP/SCCP/SSCOP and SIGTRAN (Transport of SS7 over IP); Stream Control Transmission Protocol (SCTP) [Endorsement of RFC 2960 and RFC 3309, modified]
Verfügbare Sprachen: Englisch
Verfügbare Ausführung: PDF - sofortiges Download, Gedruckt
Broadband Radio Access Networks (BRAN); HIPERACCESS; Conformance testing for the Cell based Convergence Layer; Part 1: Common Part; Sub-part 1: Procotol Implementation Conformance Statement (PICS) proforma
Verfügbare Sprachen: Englisch
Verfügbare Ausführung: PDF - sofortiges Download, Gedruckt
Broadband Radio Access Networks (BRAN); HIPERACCESS; Conformance testing for the Cell based Convergence Layer; Part 1: Common part; Sub-part 1: Procotol Implementation Conformance Statement (PICS) proforma
Verfügbare Sprachen: Englisch
Verfügbare Ausführung: PDF - sofortiges Download, Gedruckt
Broadband Radio Access Networks (BRAN); HIPERACCESS; Conformance testing for the Cell based Convergence Layer; Part 1: Common Part; Sub-part 2: Test Suite Structure and Test Purposes (TSS&TP) specification
Verfügbare Sprachen: Englisch
Verfügbare Ausführung: PDF - sofortiges Download, Gedruckt
Broadband Radio Access Networks (BRAN); HIPERACCESS; Conformance testing for the Cell based Convergence Layer; Part 1: Common part; Sub-part 2: Test Suite Structure and Test Purposes (TSS&TP) specification
Verfügbare Sprachen: Englisch
Verfügbare Ausführung: PDF - sofortiges Download, Gedruckt