ETSI - Evropský úřad pro normalizaci v telekomunikacích

Strana 496

68035 nalezených produktů
Seřadit podle:
  • relevance
    • relevance
    • datum (nejnovější)
    • datum (nejstarší)
ETSI TR 102139-V1.1.1 (16.6.2000)

ETSI TR 102139-V1.1.1 (16.06.2000)

Compatibility of POTS terminal equipment with xDSL systems

Dostupné jazyky: Anglicky

Dostupné provedení: PDF - okamžité stažení, Tištěné

od 38.00 EUR více informací
ETSI TR 102140-V1.1.1 (9.5.2003)

ETSI TR 102140-V1.1.1 (09.05.2003)

Services and Protocols for Advanced Networks (SPAN); Status report of transport mechanisms and protocols for the next generation of IP networks

Dostupné jazyky: Anglicky

Dostupné provedení: PDF - okamžité stažení, Tištěné

od 14.00 EUR více informací
ETSI TS 102141-V1.1.1 (5.5.2003)

ETSI TS 102141-V1.1.1 (05.05.2003)

Services and Protocols for Advanced Networks (SPAN); MTP/SCCP/SSCOP and SIGTRAN (Transport of SS7 over IP); Message transfer part 2 User Adaptation layer (M2UA) [Endorsement of RFC 3331 (2002), modified]

Dostupné jazyky: Anglicky

Dostupné provedení: PDF - okamžité stažení, Tištěné

od 18.00 EUR více informací
ETSI TS 102142-V1.1.1 (5.5.2003)

ETSI TS 102142-V1.1.1 (05.05.2003)

Services and Protocols for Advanced Networks (SPAN); MTP/SCCP/SSCOP and SIGTRAN (Message of SS7 over IP); Message transfer part 3 User Adaptation layer (M3UA) [Endorsement of RFC 3332 (2002), modified]

Dostupné jazyky: Anglicky

Dostupné provedení: PDF - okamžité stažení, Tištěné

od 18.00 EUR více informací
ETSI TS 102143-V1.1.1 (5.5.2003)

ETSI TS 102143-V1.1.1 (05.05.2003)

Services and Protocols for Advanced Networks (SPAN); MTP/SCCP/SSCOP and SIGTRAN (Transport of SS7 over IP); Signalling connection control part User Adaptation layer (SUA) [Endorsement of SIGTRAN-SUA-14 (December 2002), modified]

Dostupné jazyky: Anglicky

Dostupné provedení: PDF - okamžité stažení, Tištěné

od 26.00 EUR více informací
ETSI TS 102144-V1.1.1 (5.5.2003)

ETSI TS 102144-V1.1.1 (05.05.2003)

Services and Protocols for Advanced Networks (SPAN); MTP/SCCP/SSCOP and SIGTRAN (Transport of SS7 over IP); Stream Control Transmission Protocol (SCTP) [Endorsement of RFC 2960 and RFC 3309, modified]

Dostupné jazyky: Anglicky

Dostupné provedení: PDF - okamžité stažení, Tištěné

od 14.00 EUR více informací
ETSI TS 102147-1-1-V1.1.1 (22.11.2002)

ETSI TS 102147-1-1-V1.1.1 (22.11.2002)

Broadband Radio Access Networks (BRAN); HIPERACCESS; Conformance testing for the Cell based Convergence Layer; Part 1: Common Part; Sub-part 1: Procotol Implementation Conformance Statement (PICS) proforma

Dostupné jazyky: Anglicky

Dostupné provedení: PDF - okamžité stažení, Tištěné

od 18.00 EUR více informací
ETSI TS 102147-1-1-V1.2.1 (30.4.2004)

ETSI TS 102147-1-1-V1.2.1 (30.04.2004)

Broadband Radio Access Networks (BRAN); HIPERACCESS; Conformance testing for the Cell based Convergence Layer; Part 1: Common part; Sub-part 1: Procotol Implementation Conformance Statement (PICS) proforma

Dostupné jazyky: Anglicky

Dostupné provedení: PDF - okamžité stažení, Tištěné

od 18.00 EUR více informací
ETSI TS 102147-1-2-V1.1.1 (22.11.2002)

ETSI TS 102147-1-2-V1.1.1 (22.11.2002)

Broadband Radio Access Networks (BRAN); HIPERACCESS; Conformance testing for the Cell based Convergence Layer; Part 1: Common Part; Sub-part 2: Test Suite Structure and Test Purposes (TSS&TP) specification

Dostupné jazyky: Anglicky

Dostupné provedení: PDF - okamžité stažení, Tištěné

od 14.00 EUR více informací
ETSI TS 102147-1-2-V1.2.1 (30.4.2004)

ETSI TS 102147-1-2-V1.2.1 (30.04.2004)

Broadband Radio Access Networks (BRAN); HIPERACCESS; Conformance testing for the Cell based Convergence Layer; Part 1: Common part; Sub-part 2: Test Suite Structure and Test Purposes (TSS&TP) specification

Dostupné jazyky: Anglicky

Dostupné provedení: PDF - okamžité stažení, Tištěné

od 18.00 EUR více informací
Loading
Cookies Cookies

Potřebujeme Váš souhlas k využití jednotlivých dat, aby se Vám mimo jiné mohli ukazovat informace týkající se Vašich zájmů. Souhlas udělíte kliknutím na tlačítko „OK“.

Souhlas můžete odmítnout zde.

Zde máte možnost přizpůsobit si nastavení souborů cookies v souladu s vlastními preferencemi.

Potřebujeme Váš souhlas k využití jednotlivých dat, aby se Vám mimo jiné mohli ukazovat informace týkající se Vašich zájmů.